Показать сообщение отдельно
Старый 15.12.2008, 23:04   #3 (permalink)
neadekvat
Member
 
Регистрация: 15.12.2008
Сообщений: 67
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию Проблема с установкой

Доброго времени суток
У меня такая проблема, которая вводит в ступор. Раньше не сталкивался, да и всегда работало. Итак
Из-за лени людей, которые умеют ставить винду, к ним со своим винтом приходят те, кому она нужна. Это было довольно распространено уже давно, винт отдал, взял, подключил и работай.
Но вот сегодня запара случилась: принесли мне два винта, да и свою винду решил сменить. Поставил ее на все три жестких диска. Все работет, вместе, по отдельности, за главный и нет. Однако от обоих поступили звонки о том, что нифига у них не запускается. Притом не запускается так: выходит, причем сразу без вступления, так сказать, список, где можно выбрать вариант загрузки винды "обычная, безопасный и тд", но естесственно ничего не происходит, а точнее комп перезагружается и круг замыкается.
Но у меня-то все работает.
И я бы стал винить комп, ибо уверен, руки сделали правильно, т.к. всегда делали так и все работало, если бы не одно но: на днях одному из этих парней так же пытались поставить винду, только другой человек. История та же. Я еще посмеялся тогда..
Но винда была разная: я ставил сервиск пак 2, до того ставили 3ий, с разных дисков, естессно, с разных компов, сидюков и тд
Внимание, вопрос: чезаистория?
neadekvat вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070