Показать сообщение отдельно
Старый 18.02.2016, 23:54   #1 (permalink)
лёха 55
Member
 
Регистрация: 03.10.2012
Сообщений: 489
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Репутация: 194
По умолчанию Чайник термопот модель OC-5048

моргал свет. после чего перестал мотор качать воду. всё работает тэна греется и отключается с ней всё норм. проверял мотор он работает крутится от другого источника питания. подсоединяешь к родной плате он не работает. кнопки проверял мультиметром они работают. в чём причина?

Название: Screenshot_62.png
Просмотров: 75

Размер: 64.5 КбНазвание: 100_8842.JPG
Просмотров: 459

Размер: 129.8 КбНазвание: 100_8843.JPG
Просмотров: 113

Размер: 134.0 КбНазвание: 100_8844.JPG
Просмотров: 70

Размер: 115.8 Кб

Название: 100_8852.JPG
Просмотров: 177

Размер: 111.4 КбНазвание: 100_8854.JPG
Просмотров: 62

Размер: 114.8 КбНазвание: 100_8855.JPG
Просмотров: 86

Размер: 111.6 КбНазвание: 100_8857.JPG
Просмотров: 60

Размер: 121.3 Кб

Название: 100_8859.JPG
Просмотров: 347

Размер: 115.4 КбНазвание: 100_8860.JPG
Просмотров: 64

Размер: 119.6 КбНазвание: 100_8862.JPG
Просмотров: 73

Размер: 123.1 КбНазвание: Screenshot_6.png
Просмотров: 58

Размер: 3.2 Кб

Название: Screenshot_7.png
Просмотров: 70

Размер: 3.1 КбНазвание: Screenshot_8.png
Просмотров: 74

Размер: 146.3 КбНазвание: Screenshot_61.png
Просмотров: 57

Размер: 11.5 Кб
лёха 55 вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
Admin (08.03.2016)
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070