Показать сообщение отдельно
Старый 03.01.2015, 23:25   #37 (permalink)
Ваня
Почётный Шарлотан
 
Аватар для Ваня
 
Регистрация: 27.08.2010
Адрес: Культурная столица России
Сообщений: 8,627
Записей в дневнике: 45
Сказал(а) спасибо: 459
Поблагодарили 461 раз(а) в 79 сообщениях
Репутация: 80204
По умолчанию

Да блин, странная фигня фигненская.
Рассказываю. Мой 600вт БП перепаял, он работает, но система нет. Ставлю один китайчик на 400вт - фсп инманн, не запускается. Ставлю совсем китайский на 350, не запускается. Поясню - не запускается это нет картинки на мониторе и нет поиска спикера. Кулеры крутятся, по звуку привода или хдд а потом и по лампочке мемОК понимаю, что комп в вечной перезагрузке.
Так вот, с китайским свистящем БП вынул все планки, выбрал на угад - запустил. Тогда ластиком протер все планки и стал вставлять в разные слоты и по парно и раздельно и по одной и только как не вставлял. В итоге по одной пашет, по две пашет, по три пашет, четыре не стартуют.
Протер ещё раз, вставил - все запустилось. Видно все 8гб памяти. Но винда не грузится, сразу Грузии средство восстановления, которое умывает руки перед моей проблемой. Видать ССД не выдержал столько мытарств и повредил какие-то файлы. А СД диск установочный чёрт знает где . Это все на встроенном видео и только с одним ССД.
__________________
Четырехмерный Хаос!
Ваня на форуме  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070